<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta property="og:title" content="Trade, Labor and Disease Prevention Among Top Issues During NPPC’s LAC" />
		<meta property="og:type" content="" />
		<meta property="og:url" content="https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/" />

				<meta property="og:image" content="https://nppc.org/wp-content/themes/pork/public_assets/images/nppclogo.png" />

		<!-- CHECK META CONTENT -->
		<title>Trade, Labor and Disease Prevention Among Top Issues During NPPC’s LAC - National Pork Producers Council</title><link rel="stylesheet" href="https://nppc.org/wp-content/cache/min/1/78251016138c6a14835dfbbd1dd7aa65.css" media="all" data-minify="1" />

		<link rel="pingback" href="https://nppc.org/xmlrpc.php">
		
				<style>#skipNav{display: block;background-color:#fff;padding:1em;position: absolute;top: 0;left: -9999px;}#skipNav:focus{left:0;}</style>

		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trade, Labor and Disease Prevention Among Top Issues During NPPC’s LAC - National Pork Producers Council" />
	<meta property="og:description" content="WASHINGTON, D.C., April 14, 2021&nbsp;– Expanding market access to Vietnam, visa reform to address a livestock agriculture labor shortage and foreign animal disease prevention are the focus of the National Pork Producers Council’s (NPPC) Legislative Action Conference (LAC) this week. Pork producers from across the country are gathering virtually to address these and other issues [&hellip;]" />
	<meta property="og:url" content="https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/" />
	<meta property="og:site_name" content="National Pork Producers Council" />
	<meta property="article:publisher" content="https://www.facebook.com/NationalPorkProducersCouncil" />
	<meta property="article:published_time" content="2021-04-14T14:54:29+00:00" />
	<meta property="article:modified_time" content="2021-04-14T14:55:08+00:00" />
	<meta property="og:image" content="https://nppc.org/wp-content/uploads/2019/06/NPPC-LOGO-Transparent-Background.png" />
	<meta property="og:image:width" content="1725" />
	<meta property="og:image:height" content="1293" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="nppc-admin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nppc.org/#organization","name":"National Pork Producers Council","url":"https://nppc.org/","sameAs":["https://www.facebook.com/NationalPorkProducersCouncil","https://www.instagram.com/nppc/","https://www.linkedin.com/company/national-pork-producers-council"],"logo":{"@type":"ImageObject","@id":"https://nppc.org/#logo","inLanguage":"en-US","url":"https://nppc.org/wp-content/uploads/2019/06/NPPC-LOGO-Transparent-Background.png","width":1725,"height":1293,"caption":"National Pork Producers Council"},"image":{"@id":"https://nppc.org/#logo"}},{"@type":"WebSite","@id":"https://nppc.org/#website","url":"https://nppc.org/","name":"National Pork Producers Council","description":"The Global Voice of the U.S. Pork Industry","publisher":{"@id":"https://nppc.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nppc.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/#webpage","url":"https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/","name":"Trade, Labor and Disease Prevention Among Top Issues During NPPC\u2019s LAC - National Pork Producers Council","isPartOf":{"@id":"https://nppc.org/#website"},"datePublished":"2021-04-14T14:54:29+00:00","dateModified":"2021-04-14T14:55:08+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/"]}]},{"@type":"Article","@id":"https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/#article","isPartOf":{"@id":"https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/#webpage"},"author":{"@id":"https://nppc.org/#/schema/person/70d7632551975e820a5b5900e53b5a25"},"headline":"Trade, Labor and Disease Prevention Among Top Issues During NPPC\u2019s LAC","datePublished":"2021-04-14T14:54:29+00:00","dateModified":"2021-04-14T14:55:08+00:00","mainEntityOfPage":{"@id":"https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/#webpage"},"commentCount":0,"publisher":{"@id":"https://nppc.org/#organization"},"articleSection":"Latest News,Press Releases","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/#respond"]}]},{"@type":"Person","@id":"https://nppc.org/#/schema/person/70d7632551975e820a5b5900e53b5a25","name":"nppc-admin","image":{"@type":"ImageObject","@id":"https://nppc.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1368226244cc5dd709ac01edc6c66d08?s=96&d=mm&r=g","caption":"nppc-admin"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="National Pork Producers Council &raquo; Feed" href="https://nppc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="National Pork Producers Council &raquo; Comments Feed" href="https://nppc.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="National Pork Producers Council &raquo; Trade, Labor and Disease Prevention Among Top Issues During NPPC’s LAC Comments Feed" href="https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	






<script type='text/javascript' src='https://nppc.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>

<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-29268934-1' type='text/javascript'  id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnanMnLCBuZXcgRGF0ZSgpKTsKZ3RhZygnc2V0JywgJ2RldmVsb3Blcl9pZC5kWlROaU1UJywgdHJ1ZSk7Cmd0YWcoJ2NvbmZpZycsICdVQS0yOTI2ODkzNC0xJywgeyJhbm9ueW1pemVfaXAiOnRydWV9ICk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://nppc.org/wp-json/" /><link rel="alternate" type="application/json" href="https://nppc.org/wp-json/wp/v2/posts/11594" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nppc.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nppc.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://nppc.org/?p=11594' />
<meta name="generator" content="Site Kit by Google 1.23.0" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Google Tag Manager added by Site Kit -->
<script data-rocketlazyloadscript='data:text/javascript;base64,CiggZnVuY3Rpb24oIHcsIGQsIHMsIGwsIGkgKSB7Cgl3W2xdID0gd1tsXSB8fCBbXTsKCXdbbF0ucHVzaCggeydndG0uc3RhcnQnOiBuZXcgRGF0ZSgpLmdldFRpbWUoKSwgZXZlbnQ6ICdndG0uanMnfSApOwoJdmFyIGYgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCBzIClbMF0sCgkJaiA9IGQuY3JlYXRlRWxlbWVudCggcyApLCBkbCA9IGwgIT0gJ2RhdGFMYXllcicgPyAnJmw9JyArIGwgOiAnJzsKCWouYXN5bmMgPSB0cnVlOwoJai5zcmMgPSAnaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScgKyBpICsgZGw7CglmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKCBqLCBmICk7Cn0gKSggd2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsICdkYXRhTGF5ZXInLCAnR1RNLTU3NExCTVonICk7Cg==' ></script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://nppc.org/wp-content/uploads/2021/01/cropped-NPPCLogo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nppc.org/wp-content/uploads/2021/01/cropped-NPPCLogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nppc.org/wp-content/uploads/2021/01/cropped-NPPCLogo-180x180.png" />
<meta name="msapplication-TileImage" content="https://nppc.org/wp-content/uploads/2021/01/cropped-NPPCLogo-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
			</head>

	<body class="post-template-default single single-post postid-11594 single-format-standard">
		<div id="fb-root"></div>
		
		<div id="page" class="page">

						
			<header class="site-header" role="banner">
				<div class="container">
					<a class="site-title" href="https://nppc.org/" title="National Pork Producers Council" rel="home">
				<!-- 		National Pork Producers Council -->
						
<!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1024 1024" style="enable-background:new 0 0 1024 1024;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#21405F;}
	.st1{fill:#A91E2D;}
	.st2{fill:#FFFFFF;}
</style>
<title>NPPC LOGO_2016</title>
<path class="st0" d="M424.4,874.2L651.5,707l227.1,167.2L797.2,624c-99.7,17.2-200.3,28.4-301.4,33.5L424.4,874.2z"/>
<path class="st0" d="M1024,414.3H740.7l-83.6-264.6l-85.4,264C735.9,425,869.4,446.7,944.4,474L1024,414.3z"/>
<path class="st1" d="M1004.7,537.2c0-69-312-125-696.4-125c-110.8,0-215.3,4.7-308.2,12.9c60.5-3.1,124.2-4.7,190.3-4.7
	c384.4,0,696.4,56,696.4,125c0,49.1-158.2,91.7-388.1,112.1C790.6,642.6,1004.7,594.4,1004.7,537.2"/>
<path class="st0" d="M144.1,475h-33.5l-14.2,62.4h26c31.9,0,57.7-18.9,57.7-40.8C180,482.2,166.3,474.9,144.1,475 M120.1,545.8H94.4
	l-15.8,69.9H52.8l34.7-151.2h59.3c38.8,0,59.5,10.4,59.8,30.2C206.6,524,171.4,545.9,120.1,545.8"/>
<path class="st0" d="M331.5,468.9c-68.1,0-100.8,51.8-100.8,90.3c0,33,26,51.8,64.4,51.8c65.7,0,101.9-48.7,101.9-90.7
	C396.9,489.3,373.9,469,331.5,468.9 M293.1,618.6c-58.7,0-89.8-26.2-90.1-61.2c0-53.6,53.9-96.1,130.2-96.1
	c47.1,0,91.7,18.5,91.7,59.3c0,54.7-55.4,98-131.7,98"/>
<path class="st0" d="M508.7,473.1h-39.4l-13.4,59.5h23.3c33.2,0,61.7-16.4,61.7-38.8C540.8,480.3,528.8,473,508.7,473.1
	 M489.1,539.1l62.8,76.5h-33.5l-59.5-74.8H454l-17.2,74.8h-25.8l34.6-151.2h65.4c41,0,55.4,11.1,55.4,26.8
	c0,31.4-38.4,44.3-77.5,47.8"/>
<polygon class="st0" points="637.9,529.6 718.4,615.7 685.6,615.7 614.6,537.6 596.9,615.7 571.2,615.7 605.7,464.5 631.2,464.5 
	615.9,532.1 722.4,464.8 747.6,464.8 "/>
<path class="st2" d="M81.9,672.2h13.5c3.8-0.7,6.6-3.8,7.2-7.6c0.7-3-1.1-6-4.1-6.7c-0.5-0.1-1.1-0.2-1.7-0.1H85L81.9,672.2z
	 M80.7,653.1H98c3.5-0.4,11.1,1,10.3,10c-0.4,7.4-6.2,13.4-13.7,13.8H80.9l-3.8,17.5h-5.2L80.7,653.1z"/>
<path class="st2" d="M125.4,657.8l-3,14.2h13.3c4.1,0.4,7.9-2.3,8.9-6.3c2.2-7-2.8-7.9-6-7.9H125.4z M121.1,653.1h18.5
	c6.4,0,12.4,1.2,10.9,10.6c-0.9,5.4-2.9,7.3-7.7,10.4c3.7,2.8,3.9,3.7,2.6,10.6c-1,5.2-1.2,7.1,0.4,8.5l-0.3,1.4h-6.4
	c-0.3-1.7-0.3-3.5,0-5.2c0.6-4.9,4.6-12.5-4.1-12.5h-13.6l-3.8,17.8h-5.4L121.1,653.1z"/>
<path class="st2" d="M169.6,661.2c-3.8,3.4-6.3,8-7.3,12.9c-1.2,4.4-0.6,9,1.8,12.9c2.3,2.7,5.7,4.1,9.2,4c4,0,7.8-1.4,10.9-4
	c3.7-3.4,6.3-7.9,7.3-12.9c1.2-4.4,0.6-9.1-1.8-12.9c-2.3-2.7-5.7-4.1-9.2-4C176.5,657.2,172.6,658.6,169.6,661.2 M193.2,656.7
	c4.3,4.6,4.7,11.6,3.5,17.4c-1.4,7-5.4,13.1-11.1,17.4c-4,2.6-8.6,4.1-13.4,4.3c-4.3,0.1-8.5-1.5-11.8-4.3
	c-4.3-4.6-4.8-11.6-3.6-17.4c1.5-6.9,5.4-13.1,11.1-17.4c4.1-2.7,8.8-4.1,13.6-4.2c4.3-0.1,8.5,1.4,11.8,4.2"/>
<path class="st2" d="M215.2,657.9l-6.8,31.9H220c1.5,0,3.1-0.3,4.5-0.9c2.7-1.6,4.9-3.8,6.4-6.5c1.3-2.7,2.3-5.6,3-8.4
	c1.1-3.5,1.1-7.3,0-10.8c-1.4-3.5-4.9-5.6-8.6-5.3L215.2,657.9z M202.1,694.5l8.8-41.3h15.8c8.7,0,14.4,6.2,13.1,16.8
	c-0.5,6.8-3.4,13.3-8.1,18.3c-2.8,3.2-6.7,5.4-10.9,6.2L202.1,694.5z"/>
<path class="st2" d="M259.4,653.2l-6.3,29.5c-0.7,3.3,0.6,8.6,8.7,8.6c5.7,0.5,10.8-3.1,12.4-8.6l6.3-29.5h5.3l-6.3,29.8
	c-0.9,4.5-6.2,12.8-18.6,12.8c-12.4,0-14.1-8.3-13.2-12.8l6.3-29.8H259.4z"/>
<path class="st2" d="M322,665.9c-0.7-5.2-3.5-8.7-9.2-8.7c-3.6,0-7.1,1.5-9.7,4c-3.5,3.5-5.8,8-6.7,12.9c-1.2,4.3-0.8,8.9,1.2,12.9
	c1.8,2.6,4.9,4.1,8.1,4c6.1,0,10.6-3.8,14.4-11.7h5.5c-3.8,9.4-11.7,16.6-21.1,16.4c-3.9,0.1-7.7-1.5-10.6-4.2
	c-3.8-4.6-4.2-11.6-2.8-17.4c1.4-6.8,5-12.9,10.3-17.4c3.6-2.6,7.9-4.1,12.4-4.3c8.8,0,13.3,5,13.8,13.4L322,665.9z"/>
<polygon class="st2" points="341.2,653.1 369.8,653.1 368.9,657.8 345.5,657.8 342.7,670.9 365.2,670.9 364.2,675.6 341.7,675.6 
	338.7,689.7 363,689.7 362,694.5 332.4,694.5 "/>
<path class="st2" d="M386,657.8l-3,14.2h13.3c4.1,0.4,7.9-2.3,8.9-6.3c2.2-7-2.8-7.9-6-7.9H386z M381.7,653.2h18.5
	c6.4,0,12.4,1.2,10.9,10.6c-0.9,5.4-2.9,7.3-7.7,10.4c3.7,2.8,3.9,3.7,2.6,10.6c-1,5.2-1.2,7.1,0.4,8.5l-0.3,1.4h-6.4
	c-0.3-1.7-0.3-3.5,0-5.2c0.6-4.9,4.6-12.5-4.1-12.5h-13.5l-3.8,17.8H373L381.7,653.2z"/>
<path class="st2" d="M445.9,665.3c0.9-2.5,0-5.3-2.3-6.7c-1.9-1.3-4.2-1.8-6.5-1.6c-9.5,0-13.1,8.8-8.9,11.4c1.8,1.1,3.8,1.7,5.9,2
	l9.6,2.8c3.6,1.6,5.7,5.4,5.1,9.3c-1.4,8.3-10.3,13.7-19.1,13.4c-5.4-0.2-9.3-0.9-12.1-5.2c-1.6-2.8-2-6.1-1.1-9.2h4.9
	c-1.3,3.7,0.7,7.8,4.5,9.1c0.5,0.2,1,0.3,1.6,0.3c1.8,0.3,3.6,0.4,5.4,0.2c2.2-0.1,4.4-0.8,6.3-2c3.2-2.3,6.2-7,2-10.4
	c-2.6-1.3-5.3-2.2-8.1-2.8c-2.7-0.5-5.4-1.4-7.9-2.5c-3-1.2-4.7-4.4-3.9-7.6c0.7-6.7,6.7-13.4,16.6-13.4c3.3-0.2,6.6,0.6,9.6,2.2
	c3.4,2.4,4.8,6.8,3.5,10.7H445.9z"/>
<path class="st2" d="M104.8,733.9c-0.7-5.2-3.5-8.7-9.2-8.7c-3.6,0-7.1,1.5-9.7,4c-3.5,3.5-5.8,8-6.7,12.9
	c-1.2,4.3-0.8,8.9,1.2,12.9c1.8,2.6,4.9,4.1,8.1,4c6.1,0,10.6-3.8,14.4-11.7h5.5c-3.8,9.4-11.7,16.6-21.1,16.4
	c-3.9,0-7.7-1.5-10.5-4.3c-3.8-4.6-4.2-11.6-2.8-17.4c1.4-6.8,5-12.9,10.3-17.4c3.6-2.6,7.9-4.1,12.3-4.2c8.8,0,13.3,5,13.8,13.4
	H104.8z"/>
<path class="st2" d="M129.3,729.2c-3.8,3.4-6.3,8-7.3,12.9c-1.2,4.4-0.6,9,1.8,12.9c2.3,2.7,5.7,4.1,9.2,4c4,0,7.8-1.4,10.9-4
	c3.7-3.4,6.3-7.9,7.3-12.9c1.2-4.4,0.6-9.1-1.8-12.9c-2.3-2.7-5.7-4.1-9.2-4C136.2,725.3,132.3,726.7,129.3,729.2 M152.9,724.7
	c4.3,4.6,4.7,11.6,3.5,17.4c-1.4,7-5.4,13.1-11.1,17.4c-4.1,2.6-8.8,4.1-13.6,4.2c-4.3,0-8.4-1.5-11.6-4.3
	c-4.3-4.6-4.8-11.6-3.6-17.4c1.5-6.9,5.4-13.1,11.1-17.4c4.1-2.7,8.8-4.1,13.6-4.2c4.3-0.1,8.5,1.4,11.8,4.2"/>
<path class="st2" d="M175.7,721.2l-6.3,29.5c-0.7,3.3,0.6,8.6,8.7,8.6c5.7,0.5,10.8-3.1,12.4-8.6l6.3-29.5h5.3l-6.3,29.8
	c-0.9,4.5-6.2,12.8-18.6,12.8c-12.4,0-14.1-8.3-13.2-12.8l6.3-29.8L175.7,721.2z"/>
<polygon class="st2" points="230.7,762.5 216.8,729.4 209.8,762.5 204.5,762.5 213.3,721.1 219.5,721.1 233.1,754.6 240.2,721.1 
	245.5,721.1 236.8,762.5 "/>
<path class="st2" d="M281.7,733.9c-0.7-5.2-3.5-8.7-9.2-8.7c-3.6,0-7.1,1.5-9.7,4c-3.4,3.6-5.8,8-6.7,12.9
	c-1.2,4.3-0.8,8.9,1.2,12.9c1.8,2.6,4.9,4.1,8.1,4c6.1,0,10.6-3.8,14.4-11.7h5.5c-3.8,9.4-11.7,16.6-21.1,16.4
	c-3.9,0.1-7.7-1.5-10.6-4.2c-3.8-4.6-4.2-11.6-2.8-17.4c1.4-6.8,5-12.9,10.3-17.4c3.6-2.6,7.9-4.1,12.4-4.3c8.8,0,13.3,5,13.8,13.4
	L281.7,733.9z"/>
<polygon class="st2" points="301.4,721.1 292.7,762.5 298,762.5 306.8,721.1 "/>
<polygon class="st2" points="323.9,721.1 316.1,757.8 336.4,757.8 335.4,762.5 309.8,762.5 318.5,721.1 "/>
<polygon class="st2" points="97.1,374.9 83.2,341.8 76.2,374.9 70.8,374.9 79.6,333.6 85.9,333.6 99.5,367 106.6,333.6 111.9,333.6 
	103.1,374.9 "/>
<path class="st2" d="M126,358.1h12.8l-2.2-18.1L126,358.1z M116.6,374.9H111l23.8-41.3h6.5l5.7,41.3H141l-1.6-12.4h-15.8
	L116.6,374.9z"/>
<polygon class="st2" points="168.7,338.3 155.1,338.3 156.1,333.6 188.5,333.6 187.5,338.3 174,338.3 166.3,374.9 160.9,374.9 "/>
<polygon class="st2" points="197.7,333.6 188.9,374.9 194.3,374.9 203,333.6 "/>
<path class="st2" d="M220.6,341.6c-3.7,3.4-6.3,7.9-7.3,12.9c-1.2,4.4-0.6,9.1,1.8,12.9c2.3,2.7,5.7,4.1,9.2,4c4,0,7.8-1.4,10.9-4
	c3.8-3.4,6.3-8,7.3-12.9c1.2-4.4,0.6-9-1.8-12.9c-2.3-2.7-5.7-4.1-9.2-4C227.5,337.7,223.6,339.1,220.6,341.6 M244.3,337.1
	c4.3,4.6,4.7,11.6,3.5,17.4c-1.4,7-5.4,13.2-11.1,17.4c-4.1,2.6-8.8,4.1-13.6,4.2c-4.3,0.1-8.5-1.4-11.8-4.2
	c-4.3-4.6-4.8-11.6-3.6-17.4c1.5-6.9,5.4-13.1,11.1-17.4c4.1-2.7,8.8-4.1,13.6-4.2C236.8,332.8,241,334.3,244.3,337.1"/>
<polygon class="st2" points="278.6,374.9 264.8,341.8 257.7,374.9 252.4,374.9 261.2,333.6 267.5,333.6 281.1,367 288.2,333.6 
	293.5,333.6 284.7,374.9 "/>
<path class="st2" d="M307.5,358.1h12.8l-2.2-18.1L307.5,358.1z M298.1,374.9h-5.5l23.8-41.3h6.5l5.7,41.3h-6l-1.6-12.4h-15.8
	L298.1,374.9z"/>
<polygon class="st2" points="350.5,333.6 342.7,370.2 363,370.2 362,374.9 336.4,374.9 345.1,333.6 "/>
</svg>
						<div class="mobile-logo"></div>
					</a>


					<nav class="site-nav-c" role="navigation">
						<a id="skipNav" href="#siteBody">Skip navigation</a>
						<form action="https://nppc.org" method="get" id="search-box">
							<input type="text" name="s" value="">
							<input type="submit" class="btn fa-input" value="&#xf002;">
						</form>
						<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="https://nppc.org/about-us/">About Us</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://nppc.org/issues/">Issues</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://nppc.org/programs/">Programs</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://nppc.org/news-room/">Media / Resources</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://nppc.org/pork-facts/">Pork Facts</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://nppc.org/join-us/">Join NPPC</a></li>
</ul></div>
						<ul class="social">
	<li><a href="https://twitter.com/nppc?lang=en" class="social-btn tw" target="_blank"><svg id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><defs><style>.cls-tw1{fill:#4099ff;}.cls-tw2{fill:#fff;}.cls-tw3{opacity:0.1;}</style></defs><title>social-tw</title><path id="background" class="cls-tw1" d="M15,30A15,15,0,1,0,0,15,15,15,0,0,0,15,30" transform="translate(0 0)"/><path id="icon" class="cls-tw2" d="M22.53,11.07a6.16,6.16,0,0,1-1.77.49,3.09,3.09,0,0,0,1.36-1.7,6.16,6.16,0,0,1-2,.75,3.09,3.09,0,0,0-5.25,2.81,8.75,8.75,0,0,1-6.35-3.22,3.09,3.09,0,0,0,1,4.12,3.08,3.08,0,0,1-1.4-.38v0a3.08,3.08,0,0,0,2.47,3,3,3,0,0,1-.81.11A3.06,3.06,0,0,1,9.18,17a3.08,3.08,0,0,0,2.88,2.14A6.23,6.23,0,0,1,7.5,20.45,8.77,8.77,0,0,0,21,13.07c0-.13,0-0.27,0-0.4a6.25,6.25,0,0,0,1.54-1.6" transform="translate(0 0)"/><path id="shadow" class="cls-tw3" d="M25.61,4.39A15,15,0,1,1,4.39,25.61Z" transform="translate(0 0)"/></svg></a></li>
	<li><a href="https://www.facebook.com/NationalPorkProducersCouncil" class="social-btn fb" target="_blank"><svg id="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><defs><style>.cls-fb1{fill:#3b5998;}.cls-fb2{fill:#fff;}.cls-fb3{opacity:0.1;}</style></defs><title>social-fb</title><path id="background" class="cls-fb1" d="M15,30A15,15,0,1,0,0,15,15,15,0,0,0,15,30" transform="translate(0)"/><path id="icon" class="cls-fb2" d="M11.38,12.46h1.55V11a4,4,0,0,1,.5-2.32A2.76,2.76,0,0,1,15.84,7.5a9.75,9.75,0,0,1,2.78.28l-0.39,2.3A5.24,5.24,0,0,0,17,9.89a0.94,0.94,0,0,0-1.14.82v1.75h2.47L18.14,14.7h-2.3v7.8H12.93V14.7H11.38V12.46Z" transform="translate(0)"/><path id="shadow" class="cls-fb3" d="M25.61,4.39A15,15,0,0,1,4.39,25.61Z" transform="translate(0)"/></svg></a></li>
	<li><a href="https://www.linkedin.com/company/national-pork-producers-council" class="social-btn in" target="_blank"><svg id="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><defs><style>.cls-in1{fill:#007bb6;}.cls-in2{fill:#fff;}.cls-in3{opacity:0.1;}</style></defs><title>social-in</title><path id="background" class="cls-in1" d="M15,30A15,15,0,1,0,0,15,15,15,0,0,0,15,30" transform="translate(0 0)"/><path id="icon" class="cls-in2" d="M10.8,21.27H7.88V11.92H10.8v9.36ZM9.27,10.75h0A1.62,1.62,0,0,1,7.5,9.12,1.64,1.64,0,0,1,9.29,7.5,1.63,1.63,0,1,1,9.27,10.75ZM22.5,21.27H19.18V16.43c0-1.27-.52-2.13-1.66-2.13a1.67,1.67,0,0,0-1.58,1.15,2.16,2.16,0,0,0-.07.76v5.06H12.59s0-8.58,0-9.36h3.28v1.47a3,3,0,0,1,2.92-1.56c2.08,0,3.71,1.35,3.71,4.24v5.2Z" transform="translate(0 0)"/><path id="shadow" class="cls-in3" d="M25.61,4.39A15,15,0,1,1,4.39,25.61Z" transform="translate(0 0)"/></svg></a></li>
	<li><a href="https://www.instagram.com/nppc/" class="social-btn pin" target="_blank"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 473.931 473.931" style="enable-background:new 0 0 473.931 473.931;" xml:space="preserve">
<circle style="fill:#845649;" class="fill-brown" cx="236.966" cy="236.966" r="236.966"/>
<path style="fill:rgba(0,0,0,.1);" d="M404.518,69.38c92.549,92.549,92.552,242.593,0,335.142c-92.541,92.541-242.593,92.545-335.138,0
	L404.518,69.38z"/>

<g>
	<path style="fill:#FFFFFF;" class="fill-white" d="M358.689,204.966c-23.023,0-46.057,0-69.08,0c26.959,44.418-3.918,102.861-59.636,97.424
		c-34.039-3.319-65.181-39.902-51.371-81.481c0.868-2.63,2.72-5.5,4.131-8.266c1.34-2.63,3.6-5.714,2.952-7.678
		c-22.638,0-68.493,0-68.493,0v113.959c2.297,22.29,19.828,39.809,42.51,41.919h78.528h78.532
		c22.724-2.342,39.67-21.257,41.919-41.328C358.689,319.516,358.689,224.749,358.689,204.966z"/>
	<path style="fill:#FFFFFF;" class="fill-white" d="M231.746,193.748c-9.28,1.115-14.267,3.121-18.9,5.904c-10.638,6.387-20.647,18.297-22.436,34.245
		c-3.618,32.194,20,54.323,47.236,54.323c21.698,0,48.097-15.502,47.827-47.823C285.227,210.964,261.744,190.141,231.746,193.748z
		 M272.486,249.837c-3.955,16.292-22.035,28.613-40.74,25.979c-17.882-2.514-37.1-24.737-26.578-49.593
		c3.876-9.149,12.617-19.412,30.705-20.666C258.092,204.016,278.78,223.873,272.486,249.837z"/>
	<path style="fill:#FFFFFF;" class="fill-white" d="M345.11,131.751c-6.511-6.511-17.167-12.482-28.931-13.579h-78.293h-0.217h-56.1v61.414H171.53
		v-61.414h-6.196v61.414h-10.047v-60.83c-2.223,0.423-4.4,1.007-6.492,1.729v59.101h-10.039v-54.33
		c-3.195,1.972-6.013,4.198-8.314,6.492c-13.351,13.354-14.424,36.314-13.579,65.544h74.989c3.042-0.707,6.694-4.464,9.448-6.496
		c10.103-7.439,23.098-11.498,36.288-11.641h0.374c13.19,0.142,26.189,4.202,36.288,11.641c2.758,2.032,6.402,5.789,9.444,6.496
		h74.989C359.026,167.773,358.468,145.105,345.11,131.751z M334.813,171.582c0,3.442-2.788,6.23-6.223,6.23h-25.942
		c-3.435,0-6.223-2.788-6.223-6.23v-25.934c0-3.439,2.788-6.223,6.223-6.223h25.942c3.435,0,6.223,2.784,6.223,6.223V171.582z"/>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</a></li>
	<!--<li><a href="/about-us/we-care/" class="social-btn wc"></a></li>-->
	<li><a href="https://www.worldpork.org/" class="social-btn wpx" target="_blank"></a></li>
	<li><a href="/hogsonthehill/" class="social-btn hoth" target="_blank"></a></li>
</ul>

<ul class="social-mobile">
	<li><a href="https://twitter.com/nppc?lang=en" class="tw" target="_blank">Twitter</a></li>
	<li><a href="https://www.facebook.com/NationalPorkProducersCouncil" class="fb" target="_blank">Facebook</a></li>
	<li><a href="https://www.linkedin.com/company/national-pork-producers-council" class="in" target="_blank">LinkedIn</a></li>
	<li><a href="https://www.instagram.com/nppc/" class="ig" target="_blank">Instagram</a></li>
<!--	<li><a href="/about-us/we-care/" class="wc">We Care</a></li>-->
	<li><a href="https://www.worldpork.org/" class="wpx" target="_blank">WPX</a></li>
	<li><a href="/hogsonthehill/" class="hoth" target="_blank">WPX</a></li>
</ul>					</nav>

					<div class="hamburger">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
			</header>

			<div id="siteBody" class="site-body">
<main class="site-content" role="main">
		<div id="header-image" style="background:url(https://nppc.org/wp-content/uploads/2016/03/top-left-no-text-3.jpg) no-repeat; background-size:cover; background-position: center center;">
		<div class="header-gradient"></div>
		<div class="title-wrapper">
			<div class="container">

					<div class="resource-header-wrap">
						<h1 class="shareable-resource-header">Trade, Labor and Disease Prevention Among Top Issues During NPPC’s LAC</h1>
												<div class="single-post-share-buttons">
							<div class="article-share">
	<div class="inner-container">
		<span class="label share-this">Share This:</span>
		<ul class="social-share">
			<li class="share-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/&amp;t=Trade%2C+Labor+and+Disease+Prevention+Among+Top+Issues+During+NPPC%E2%80%99s+LAC" class="social-share-icon fb" target="_blank" title="Share on Facebook"></a></li>
			<li class="share-item"><a href="https://twitter.com/share?url=https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/&amp;via=nppc&amp;text=Trade%2C+Labor+and+Disease+Prevention+Among+Top+Issues+During+NPPC%E2%80%99s+LAC"
			onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
			target="_blank" title="Share on Twitter" class="social-share-icon tw"></a></li>
			<li class="share-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/&amp;title=Trade%2C+Labor+and+Disease+Prevention+Among+Top+Issues+During+NPPC%E2%80%99s+LAC&amp;source=https://nppc.org/trade-expansion-labor-reform-and-disease-prevention-among-top-issues-during-nppcs-legislative-action-conference/" class="social-share-icon li" target="_blank" title="Share on LinkedIn"></a></li>
		</ul>
	</div>
</div>						</div>
					</div>

			</div>
		</div>
		<div class="darkness"></div>
	</div>
	

				      	<div class="bg-dark">
				<div class="container">
					<div class="home-box-copy">
						<h2>April 14, 2021</h2>
						
<p><strong>WASHINGTON, D.C., April 14, 2021</strong>&nbsp;– Expanding market access to Vietnam, visa reform to address a livestock agriculture labor shortage and foreign animal disease prevention are the focus of the National Pork Producers Council’s (NPPC) Legislative Action Conference (LAC) this week. Pork producers from across the country are gathering virtually to address these and other issues with lawmakers.</p>



<p>“Trade remains crucial to the continued success of the U.S. pork industry, and Vietnam represents a significant market for our producers,” said NPPC President Jen Sorenson, communications director for Iowa Select Farms in West Des Moines, Iowa. “Vietnam’s domestic pork production industry is struggling with African swine fever, yet unwarranted tariff and non-tariff barriers restrict the United States from supplying this major pork-consuming nation with affordable, high-quality pork.”&nbsp;</p>



<p>During LAC this week, NPPC members are urging lawmakers to sign a letter co-sponsored by Reps. Ron Kind (D-Wis.), Darin LaHood (R-Ill.), Dusty Johnson (R-S.D.) and Jim Costa (D-Calif.) to U.S. Trade Representative Katherine Tai, seeking her support for enhanced Vietnamese market access for U.S. pork. A copy of the letter is available <a href="https://images.magnetmail.net/images/clients/NPPC//attach/FINALLACUSTRNPPCVIETNAMLETTER.pdf">here</a>.</p>



<p>Domestic pork consumption in Vietnam is greater than 2.5 million metric tons (MT) per year, more than Mexico, where the United States exported 688,252 MT, valued at $1.1 billion in 2020. Last year, U.S. pork producers only exported 25,183 MT to Vietnam, valued at $54 million.</p>



<p>Additionally, NPPC is advocating for meaningful labor reform. Pork producers offer jobs with good pay and benefits, but most Americans do not live near our hog farms or harvest facilities and rural populations continue to decline, causing the U.S. pork industry to be largely dependent on foreign-born workers.&nbsp;Unfortunately, current visa programs fail to meet the workforce needs of pork producers and other year-round livestock farmers. NPPC is urging Congress to address labor reform that both opens the H-2A visa program to year-round labor, without a cap, and provides legal status for agricultural workers already in the country.</p>



<p>NPPC’s members are also addressing these foreign animal disease prevention and preparedness priorities with lawmakers during this week’s LAC:</p>



<ul><li>Full congressionally appropriated funding—$635 million—for 720 new U.S. Customs and Border Protection agriculture inspectors, as authorized by 2020 legislation, to keep American agriculture safe from foreign animal and plant diseases;</li><li>Appropriations of $30 million as authorized by Congress for the National Animal Health Laboratory Network (NAHLN), which provides disease surveillance and diagnostic support in cases of large-scale animal disease outbreaks.; and</li><li>Tighter USDA regulation for the safe importation of rescue dogs from foreign animal disease-positive countries to protect U.S. livestock.</li></ul>



<p class="has-text-align-center"><em># # #</em></p>



<p><em>NPPC is the global voice for the U.S. pork industry, protecting the livelihoods of America’s 60,000 pork producers, who abide by ethical principles in caring for their animals, in protecting the environment and public health and in providing safe, wholesome, nutritious pork products to consumers worldwide. For more information, visit </em><a href="http://www.nppc.org">www.nppc.org</a><em>.</em></p>
					</div>
				</div>
			</div>
			
		
	
	

</main>


    	</div>

    	<footer class="site-footer">
    		<div class="container rel">
    			<div class="footer-right">
	    			<ul class="social">
	<li><a href="https://twitter.com/nppc?lang=en" class="social-btn tw" target="_blank"><svg id="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><defs><style>.cls-tw1{fill:#4099ff;}.cls-tw2{fill:#fff;}.cls-tw3{opacity:0.1;}</style></defs><title>social-tw</title><path id="background" class="cls-tw1" d="M15,30A15,15,0,1,0,0,15,15,15,0,0,0,15,30" transform="translate(0 0)"/><path id="icon" class="cls-tw2" d="M22.53,11.07a6.16,6.16,0,0,1-1.77.49,3.09,3.09,0,0,0,1.36-1.7,6.16,6.16,0,0,1-2,.75,3.09,3.09,0,0,0-5.25,2.81,8.75,8.75,0,0,1-6.35-3.22,3.09,3.09,0,0,0,1,4.12,3.08,3.08,0,0,1-1.4-.38v0a3.08,3.08,0,0,0,2.47,3,3,3,0,0,1-.81.11A3.06,3.06,0,0,1,9.18,17a3.08,3.08,0,0,0,2.88,2.14A6.23,6.23,0,0,1,7.5,20.45,8.77,8.77,0,0,0,21,13.07c0-.13,0-0.27,0-0.4a6.25,6.25,0,0,0,1.54-1.6" transform="translate(0 0)"/><path id="shadow" class="cls-tw3" d="M25.61,4.39A15,15,0,1,1,4.39,25.61Z" transform="translate(0 0)"/></svg></a></li>
	<li><a href="https://www.facebook.com/NationalPorkProducersCouncil" class="social-btn fb" target="_blank"><svg id="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><defs><style>.cls-fb1{fill:#3b5998;}.cls-fb2{fill:#fff;}.cls-fb3{opacity:0.1;}</style></defs><title>social-fb</title><path id="background" class="cls-fb1" d="M15,30A15,15,0,1,0,0,15,15,15,0,0,0,15,30" transform="translate(0)"/><path id="icon" class="cls-fb2" d="M11.38,12.46h1.55V11a4,4,0,0,1,.5-2.32A2.76,2.76,0,0,1,15.84,7.5a9.75,9.75,0,0,1,2.78.28l-0.39,2.3A5.24,5.24,0,0,0,17,9.89a0.94,0.94,0,0,0-1.14.82v1.75h2.47L18.14,14.7h-2.3v7.8H12.93V14.7H11.38V12.46Z" transform="translate(0)"/><path id="shadow" class="cls-fb3" d="M25.61,4.39A15,15,0,0,1,4.39,25.61Z" transform="translate(0)"/></svg></a></li>
	<li><a href="https://www.linkedin.com/company/national-pork-producers-council" class="social-btn in" target="_blank"><svg id="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><defs><style>.cls-in1{fill:#007bb6;}.cls-in2{fill:#fff;}.cls-in3{opacity:0.1;}</style></defs><title>social-in</title><path id="background" class="cls-in1" d="M15,30A15,15,0,1,0,0,15,15,15,0,0,0,15,30" transform="translate(0 0)"/><path id="icon" class="cls-in2" d="M10.8,21.27H7.88V11.92H10.8v9.36ZM9.27,10.75h0A1.62,1.62,0,0,1,7.5,9.12,1.64,1.64,0,0,1,9.29,7.5,1.63,1.63,0,1,1,9.27,10.75ZM22.5,21.27H19.18V16.43c0-1.27-.52-2.13-1.66-2.13a1.67,1.67,0,0,0-1.58,1.15,2.16,2.16,0,0,0-.07.76v5.06H12.59s0-8.58,0-9.36h3.28v1.47a3,3,0,0,1,2.92-1.56c2.08,0,3.71,1.35,3.71,4.24v5.2Z" transform="translate(0 0)"/><path id="shadow" class="cls-in3" d="M25.61,4.39A15,15,0,1,1,4.39,25.61Z" transform="translate(0 0)"/></svg></a></li>
	<li><a href="https://www.instagram.com/nppc/" class="social-btn pin" target="_blank"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 473.931 473.931" style="enable-background:new 0 0 473.931 473.931;" xml:space="preserve">
<circle style="fill:#845649;" class="fill-brown" cx="236.966" cy="236.966" r="236.966"/>
<path style="fill:rgba(0,0,0,.1);" d="M404.518,69.38c92.549,92.549,92.552,242.593,0,335.142c-92.541,92.541-242.593,92.545-335.138,0
	L404.518,69.38z"/>

<g>
	<path style="fill:#FFFFFF;" class="fill-white" d="M358.689,204.966c-23.023,0-46.057,0-69.08,0c26.959,44.418-3.918,102.861-59.636,97.424
		c-34.039-3.319-65.181-39.902-51.371-81.481c0.868-2.63,2.72-5.5,4.131-8.266c1.34-2.63,3.6-5.714,2.952-7.678
		c-22.638,0-68.493,0-68.493,0v113.959c2.297,22.29,19.828,39.809,42.51,41.919h78.528h78.532
		c22.724-2.342,39.67-21.257,41.919-41.328C358.689,319.516,358.689,224.749,358.689,204.966z"/>
	<path style="fill:#FFFFFF;" class="fill-white" d="M231.746,193.748c-9.28,1.115-14.267,3.121-18.9,5.904c-10.638,6.387-20.647,18.297-22.436,34.245
		c-3.618,32.194,20,54.323,47.236,54.323c21.698,0,48.097-15.502,47.827-47.823C285.227,210.964,261.744,190.141,231.746,193.748z
		 M272.486,249.837c-3.955,16.292-22.035,28.613-40.74,25.979c-17.882-2.514-37.1-24.737-26.578-49.593
		c3.876-9.149,12.617-19.412,30.705-20.666C258.092,204.016,278.78,223.873,272.486,249.837z"/>
	<path style="fill:#FFFFFF;" class="fill-white" d="M345.11,131.751c-6.511-6.511-17.167-12.482-28.931-13.579h-78.293h-0.217h-56.1v61.414H171.53
		v-61.414h-6.196v61.414h-10.047v-60.83c-2.223,0.423-4.4,1.007-6.492,1.729v59.101h-10.039v-54.33
		c-3.195,1.972-6.013,4.198-8.314,6.492c-13.351,13.354-14.424,36.314-13.579,65.544h74.989c3.042-0.707,6.694-4.464,9.448-6.496
		c10.103-7.439,23.098-11.498,36.288-11.641h0.374c13.19,0.142,26.189,4.202,36.288,11.641c2.758,2.032,6.402,5.789,9.444,6.496
		h74.989C359.026,167.773,358.468,145.105,345.11,131.751z M334.813,171.582c0,3.442-2.788,6.23-6.223,6.23h-25.942
		c-3.435,0-6.223-2.788-6.223-6.23v-25.934c0-3.439,2.788-6.223,6.223-6.223h25.942c3.435,0,6.223,2.784,6.223,6.223V171.582z"/>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</a></li>
	<!--<li><a href="/about-us/we-care/" class="social-btn wc"></a></li>-->
	<li><a href="https://www.worldpork.org/" class="social-btn wpx" target="_blank"></a></li>
	<li><a href="/hogsonthehill/" class="social-btn hoth" target="_blank"></a></li>
</ul>

<ul class="social-mobile">
	<li><a href="https://twitter.com/nppc?lang=en" class="tw" target="_blank">Twitter</a></li>
	<li><a href="https://www.facebook.com/NationalPorkProducersCouncil" class="fb" target="_blank">Facebook</a></li>
	<li><a href="https://www.linkedin.com/company/national-pork-producers-council" class="in" target="_blank">LinkedIn</a></li>
	<li><a href="https://www.instagram.com/nppc/" class="ig" target="_blank">Instagram</a></li>
<!--	<li><a href="/about-us/we-care/" class="wc">We Care</a></li>-->
	<li><a href="https://www.worldpork.org/" class="wpx" target="_blank">WPX</a></li>
	<li><a href="/hogsonthehill/" class="hoth" target="_blank">WPX</a></li>
</ul>	    		</div>
    			<div class="footer-left">
    				<div class="top">			    		
    					<div class="footer-info">
			    			122 C Street NW<br>Suite 875<br>Washington, DC 20001<br>202-347-3600<br><a class="t-lightgrey" href="mailto:news@nppc.org">news@nppc.org</a>
			    		</div>
			    		<div class="footer-info">
			    			10676 Justin Dr.<br>Urbandale, IA 50322<br>515-278-8012
			    		</div>

			    		<div class="footer-nav">
			    			<div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a href="https://nppc.org/">Home Page</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://nppc.org/contact-us/">Contact Us</a></li>
<li id="menu-item-7447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7447"><a href="https://nppc.org/about-us/">About Us</a></li>
<li id="menu-item-7448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7448"><a href="https://nppc.org/issues/">Issues</a></li>
<li id="menu-item-7449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7449"><a href="https://nppc.org/programs/">Programs</a></li>
<li id="menu-item-7450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7450"><a href="https://nppc.org/news-room/">Media</a></li>
<li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7451"><a href="https://nppc.org/pork-facts/">Pork Facts</a></li>
<li id="menu-item-7452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7452"><a href="https://nppc.org/join-us/">Join NPPC</a></li>
</ul></div>			    		</div>
			    	</div>
			    	<hr>
		    		<div class="copyright">
		    			&copy; National Pork Producers Council &middot; All Rights Reserved &middot; <a href="/terms-of-use/" class="legal-link">Terms of Use</a> &middot; <a href="/privacy-statement/" class="legal-link">Privacy Policy</a>
		    		</div>
	    		</div>
	    	</div>
    	</footer>

    </div>

    <!-- Custom Facebook Feed JS -->

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-574LBMZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/nppc.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://nppc.org/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
  <script src="https://nppc.org/wp-content/cache/min/1/944b278bf4825e4ae6f7269f5c590827.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->